<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title> Ciencia y tecnología :: 100cia.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="keywords" content="Ciencia, tecnología, ciencia, noticias, fotos, artículos, tecnología, física, matemáticas, química, astronomía, medicina, geografía, paleontología">
<meta name="description" content="Portal de Ciencia y Tecnología. 100cia.com Portal de Ciencia y Tecnología. Noticias, artículos, fotos, actualidad y opinión." >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="revisit-after" content="30 days">
<meta name="distribution" content="global">
<meta name="robots" content="index, follow">
<meta name="copyright" content="(c) 1995-2017 Alex Dantart">
<meta name="author" content="Alex Dantart">
<META HTTP-EQUIV="Pragma" CONTENT="no-cache">
<META HTTP-EQUIV="Expires" CONTENT="-1">
<meta name="expires" content="never">

<link rel="alternate" type="application/rss+xml" title="e-ciencia.com RSS 2.0" href="http://e-ciencia.com/blog/feed/" />
<link rel="alternate" type="application/atom+xml" title="e-ciencia.com Atom 0.3" href="http://e-ciencia.com/blog/feed/atom/" />
<link rel="pingback" href="http://e-ciencia.com/blog/xmlrpc.php" />
<link rel="shortcut icon" href="http://e-ciencia.com/blog/wp-content/themes/eciencia/images/favicon.ico" type="image/x-icon" />
<link rel="icon" href="http://e-ciencia.com/blog/wp-content/themes/eciencia/images/favicon.ico" type="image/x-icon" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://e-ciencia.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://e-ciencia.com/blog/wp-includes/wlwmanifest.xml" />

<LINK REL="SHORTCUT ICON" HREF="/favicon.ico">
<link rel="stylesheet" href="/inc/style.css">
<!--[if lte IE 6]>
<link rel="stylesheet" media="all" type="text/css" href="/inc/dropdown_ie.css" />
<![endif]-->
<!--[if lt IE 7]>
<script defer type="text/javascript" src="/inc/pngfix.js"></script>
<![endif]-->


</head>
<body id="body_bg"  onload="init()">


	<div id="outline">

		<div id="header">
			<div id="title">
				<a href="/"><img src="/img/t.gif" width="250" height="100" border="0"></a>
			</div>
			<div id="imageh">
				<img src="/img/body/cab5.jpg">
			</div>
		</div>

		<div id="navbar">
			<div class="menu">
					<ul>
<li><a class="hide" href="/">Portada</a>

<!--[if lte IE 6]>
<a href="/">Portada
<table><tr><td>
<![endif]-->

<!--[if lte IE 6]>
</td></tr></table>
</a>
<![endif]-->

</li>

<li><a class="hide" href="/blog/"><img src="/img/i-t-blog.png" width="25" align="left" vspace="5" hspace="3" border="0">Blog Ciencia</a>

<!--[if lte IE 6]>
<a href="/blog/">Blog de ciencia
<table><tr><td>
<![endif]-->

	<ul>
		<li><a href="/blog/divulgacion/">Divulgaci&oacute;n</a></li>
		<li><a href="/blog/reflexion/">Reflexi&oacute;n</a></li>
		<li><a href="/blog/personajes/">Personajes</a></li>
		<li><a href="/blog/libros/">Libros</a></li>
		<li><a href="/blog/curiosidades/">Curiosidades</a></li>
		<li><a href="/blog/multimedia/">Multimedia</a></li>
		<li><a href="/blog/noticias/">Noticias</a></li>
	</ul>

<!--[if lte IE 6]>
</td></tr></table>
</a>
<![endif]-->

</li>

<li><a class="hide" href="/actualidad/ultima-hora/">Actualidad</a>

<!--[if lte IE 6]>
<a href="/actualidad/ultima-hora/">Actualidad
<table><tr><td>
<![endif]-->

	<ul>
		<li><a href="/actualidad/ultima-hora/">&Uacute;ltima hora</a></li>
		<li><a href="/actualidad/ingles/">Noticias en ingl&eacute;s</a></li>
		<li><a href="/actualidad/blogs/">En los blogs</a></li>
		<li><a href="/actualidad/en-foto/">En foto</a></li>
	</ul>

<!--[if lte IE 6]>
</td></tr></table>
</a>
<![endif]-->

</li>

<li><a class="hide" href="/recursos/enciclopedia/">Recursos</a>

<!--[if lte IE 6]>
<a href="/recursos/enciclopedia/">Recursos
<table><tr><td>
<![endif]-->

	<ul>
		<li><a href="/recursos/enciclopedia/">Enciclopedia</a></li>
		<li><a href="/recursos/monografias/">Monograf&iacute;as</a></li>
		<li><a href="/recursos/arbol_de_la_ciencia/">Arbol de la Ciencia</a></li>
		<li><a href="/recursos/directorio/">Agenda/eventos</a></li>
		<li><a href="/recursos/enlaces/">Enlaces</a></li>
	</ul>

<!--[if lte IE 6]>
</td></tr></table>
</a>
<![endif]-->

</li>

<li><a class="hide" href="/opinion/foros/">Comunidad</a>

<!--[if lte IE 6]>
<a href="/opinion/foros/">Comunidad
<table><tr><td>
<![endif]-->

	<ul>
		<li><a href="/opinion/foros/">Foros de debate</a></li>
		<li><a href="/comunidad/encuestas/">Encuestas</a></li>
		<li><a href="/comunidad/programas-informaticos/">Programas inform&aacute;ticos</a></li>
		<li><a href="/comunidad/fondos-de-pantalla/">Fondos de pantalla</a></li>
		<li><a href="/comunidad/efemerides/">Efem&eacute;rides</a></li>
	</ul>

<!--[if lte IE 6]>
</td></tr></table>
</a>
<![endif]-->

</li>

<li><a class="hide" href="/blog/equipo-de-e-ciencia/">Acerca de</a>

<!--[if lte IE 6]>
<a href="/acercade/equipo/">Acerca de
<table><tr><td>
<![endif]-->

	<ul>
		<li><a href="/blog/equipo-de-e-ciencia/">Equipo</a></li>
		<li><a href="/acercade/colabora/">Colabora con nosotros</a></li>
		<li><a href="/acercade/sugerencias/">Env&iacute;a tus sugerencias</a></li>
		<li><a href="/acercade/sobre/">Sobre nosotros</a></li>
		<li><a href="/acercade/politica/">Pol&iacute;tica de privacidad</a></li>
		<li><a href="/acercade/enlazanos/">Enl&aacute;zanos</a></li>
		<li><a href="/acercade/creditos/">Cr&eacute;ditos</a></li>
	</ul>

<!--[if lte IE 6]>
</td></tr></table>
</a>
<![endif]-->

</li>

<li style="width:220px;;display:block; text-decoration:none; color:#000; height:30px; text-align:center; color:#fff; line-height:27px; font-size:13px; overflow:hidden;"><form style="margin:0; " method="get" id="searchform" action="/blog/"><font color="#aaa">Buscar:</font> <input type="text"   name="s" id="s" style="width:120px;"></form></li>


</ul>
			</div>

			<div class="searchbar">
				buscar
			</div>
		</div>

		<div id="wrapper">
		<div id="content">
			
			<!-- MAIN:S -->

			
		<div class="post" id="post-10479">

			<div style="float:left; margin-right:10px;"></div>
			<h1 class="posttitle">
				<a href="http://e-ciencia.com/blog/divulgacion/leonardo-el-interprete-del-agua/" rel="bookmark" title="Liga Permanente a Leonardo, el intérprete del agua">Leonardo, el intérprete del agua</a>
			</h1>
			<p class="postmeta"> 
				<span class="post-author"><a href="http://e-ciencia.com/blog/author/carlospregomeleiro/" title="Entradas de Carlos Prego Meleiro" rel="author">Carlos Prego Meleiro</a></span>
				<span class="post-date">3 de Mayo del 2017</span>&nbsp;
				<span class="post-filed"><a href="http://e-ciencia.com/blog/category/tematica/cienciageneral/" rel="category tag">Ciencia General</a>, <a href="http://e-ciencia.com/blog/category/divulgacion/" rel="category tag">Divulgación</a>, <a href="http://e-ciencia.com/blog/category/personajes/" rel="category tag">Personajes</a></span>
							</p>
					
			<br clear="all">
			<div class="postentry">
			<p class="bookmark-me"><a title="del.icio.us" href="http://del.icio.us/post?url=http%3A%2F%2Fe-ciencia.com%2Fblog%2Fdivulgacion%2Fleonardo-el-interprete-del-agua%2F&amp;title=Leonardo%2C+el+int%C3%A9rprete+del+agua"><img src="http://e-ciencia.com/blog/wp-content/plugins/bookmark-me/images/delicious.png" style="margin:0;border:0;padding:0" alt="bookmark"/></a> <a title="www.facebook.com" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fe-ciencia.com%2Fblog%2Fdivulgacion%2Fleonardo-el-interprete-del-agua%2F&amp;t=Leonardo%2C+el+int%C3%A9rprete+del+agua"><img src="http://e-ciencia.com/blog/wp-content/plugins/bookmark-me/images/facebook.png" style="margin:0;border:0;padding:0" alt="bookmark"/></a> <a title="bookmarks.yahoo.com" href="http://bookmarks.yahoo.com/toolbar/savebm?opener=tb&amp;u=http%3A%2F%2Fe-ciencia.com%2Fblog%2Fdivulgacion%2Fleonardo-el-interprete-del-agua%2F"><img src="http://e-ciencia.com/blog/wp-content/plugins/bookmark-me/images/yahoo.png" style="margin:0;border:0;padding:0" alt="bookmark"/></a> <a title="www.google.com" href="http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk=http%3A%2F%2Fe-ciencia.com%2Fblog%2Fdivulgacion%2Fleonardo-el-interprete-del-agua%2F&amp;title=Leonardo%2C+el+int%C3%A9rprete+del+agua"><img src="http://e-ciencia.com/blog/wp-content/plugins/bookmark-me/images/google.png" style="margin:0;border:0;padding:0" alt="bookmark"/></a> <a title="windowslive.com" href="https://favorites.live.com/quickadd.aspx?mkt=en-us&amp;url=http%3A%2F%2Fe-ciencia.com%2Fblog%2Fdivulgacion%2Fleonardo-el-interprete-del-agua%2F"><img src="http://e-ciencia.com/blog/wp-content/plugins/bookmark-me/images/windowslive.png" style="margin:0;border:0;padding:0" alt="bookmark"/></a> <a title="linkedin.com" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fe-ciencia.com%2Fblog%2Fdivulgacion%2Fleonardo-el-interprete-del-agua%2F&amp;title=Leonardo%2C+el+int%C3%A9rprete+del+agua"><img src="http://e-ciencia.com/blog/wp-content/plugins/bookmark-me/images/linkedin.png" style="margin:0;border:0;padding:0" alt="bookmark"/></a> <a title="twitthis.com" href="http://twitthis.com/twit?url=http%3A%2F%2Fe-ciencia.com%2Fblog%2Fdivulgacion%2Fleonardo-el-interprete-del-agua%2F&amp;title=Leonardo%2C+el+int%C3%A9rprete+del+agua"><img src="http://e-ciencia.com/blog/wp-content/plugins/bookmark-me/images/twitter.png" style="margin:0;border:0;padding:0" alt="bookmark"/></a> <a title="meneame.net" href="http://meneame.net/submit.php?url=http%3A%2F%2Fe-ciencia.com%2Fblog%2Fdivulgacion%2Fleonardo-el-interprete-del-agua%2F"Leonardo%2C+el+int%C3%A9rprete+del+agua"><img src="http://e-ciencia.com/blog/wp-content/plugins/bookmark-me/images/es_meneame.png" style="margin:0;border:0;padding:0" alt="bookmark"/></a> <a title="tec.fresqui.com" href="http://tec.fresqui.com/post?title=http%3A%2F%2Fe-ciencia.com%2Fblog%2Fdivulgacion%2Fleonardo-el-interprete-del-agua%2F&amp;title=Leonardo%2C+el+int%C3%A9rprete+del+agua"><img src="http://e-ciencia.com/blog/wp-content/plugins/bookmark-me/images/es_fresqui.png" style="margin:0;border:0;padding:0" alt="bookmark"/></a> </p><div id="attachment_10482" style="width: 310px" class="wp-caption alignright"><a href="http://e-ciencia.com/blog/wp-content/uploads/2017/04/Leonardo-Da-Vinci.jpg"><img class="size-medium wp-image-10482" src="http://e-ciencia.com/blog/wp-content/uploads/2017/04/Leonardo-Da-Vinci-300x300.jpg" alt="" width="300" height="300" srcset="http://e-ciencia.com/blog/wp-content/uploads/2017/04/Leonardo-Da-Vinci-300x300.jpg 300w, http://e-ciencia.com/blog/wp-content/uploads/2017/04/Leonardo-Da-Vinci-150x150.jpg 150w, http://e-ciencia.com/blog/wp-content/uploads/2017/04/Leonardo-Da-Vinci-768x768.jpg 768w, http://e-ciencia.com/blog/wp-content/uploads/2017/04/Leonardo-Da-Vinci-1024x1024.jpg 1024w, http://e-ciencia.com/blog/wp-content/uploads/2017/04/Leonardo-Da-Vinci.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><strong>Supuesto retrato de Leonardo Da Vinci, de la Galleria degli Uffizi.</strong></p></div>
<p>A medio día de camino del convento de Santa María delle Grazie fluyen las aguas tranquilas y profundas del río Tesino, que nace en San Gotardo y tras serpentear por los valles Bedretto, Leventina y la Riviera a la que presta su nombre desagua en el lago Mayor. Aunque no hay crónicas ni tampoco se conservan testimonios que lo demuestren, es muy probable que en los descansos que se tomaba para escapar del férreo control de los dominicos mientras pintaba su Última cena, Leonardo da Vinci abandonase el convento de Santa María y Milán para relajarse en las plácidas orillas del Tesino. De lo que sí tenemos constancia es de que ensimismado en sus aguas –y en las de otros tantos ríos de su Toscana natal o incluso en Francia– Da Vinci alumbró algunas de las ideas y teorías que lo han convertido en un referente de la ciencia moderna. También en un “pionero”, como apunta Fritjof Capra, de la mecánica de fluidos o el análisis de los vórtices de agua, un ámbito de estudio que no prosperaría hasta tres siglos y medio después, cuando Hermann von Helmholtz volvió a centrarse en él.</p>
<p><span id="more-10479"></span></p>
<p>Del autor de <em>La Gioconda</em> se sabe que era un dibujante y pintor excepcional, que de su pincel nacieron algunas de las obras más reconocidas de la Historia del Arte, como su <em>Adoración de los Magos</em>, las dos versiones de <em>La Virgen de las Rocas</em> o los retratos de Ginebra de Benci y Cecilia Gallerani. Es más que conocido también su talento como ingeniero, su afán por desarrollar máquinas que permitiesen al hombre volar o las armas de diseño casi surrealista que ideó a las órdenes de Ludovico Sforza,<em> il Moro</em>. Entre los numerosos cuadernos que dejó Da Vinci a su muerte se cuentan sin embargo gran cantidad de notas científicas –mucho menos célebres– que abarcan desde la anatomía, las diferentes ramas de la biología, la medicina o la química a la física y el estudio de las corrientes de aire, la geología o la hidráulica y el comportamiento de los fluidos. Sus aproximaciones se hicieron además –precisa Capra– desde un rompedor y moderno enfoque científico, basado en la experimentación.</p>
<p><em>“En la historia intelectual de Europa es común atribuir el primer desarrollo de este riguroso enfoque empírico a<span class="x_Apple-converted-space"> </span><strong>Galileo Galilei</strong>, que nació ciento doce años después de Leonador y a quien a menudo se saluda como ‘el padre de la ciencia moderna’. No cabe ninguna duda de que, en caso de haberse publicado los escritos científicos de Leonardo en vida de su autor, o de haberse estudiado con amplitud sus cuadernos de notas poco después de su muerte, este honor habría recaído en el vinciano”</em>, anota Fritjof Capra en su libro<span class="x_Apple-converted-space"> </span><em><strong><a href="http://www.anagrama-ed.es/libro/argumentos/la-ciencia-de-leonardo/9788433962782/A_383" target="_blank" rel="noopener noreferrer">La ciencia de Leonardo</a></strong></em>. En contra de la proyección de Da Vinci habría jugado su tremendo recelo a dar a conocer sus pesquisas, un aspecto sobre el que se ha teorizado mucho. El miedo a la posible represión de la Iglesia –el toscano llegó a diseccionar cadáveres para sus estudios anatómicos– o tal vez su creencia de que ese haber científico lo diferenciaría a la hora de buscar protectores son, posiblemente, las hipótesis más razonables para explicar su actitud. Cuando en 1482, con 30 años,<span class="x_Apple-converted-space"> </span><strong><a href="https://sites.google.com/site/labuhardilladepapel/tres/davinci" target="_blank" rel="noopener noreferrer">Leonardo envía una carta a Sforza</a></strong><span class="x_Apple-converted-space"> </span>parar ofrecerle sus servicios, incide de hecho en sus grandes dotes como ingeniero militar; solo al final, en las últimas líneas, se presenta como un hábil pintor.</p>
<p>La calidad de las investigaciones de Da Vinci sobre el movimiento del agua es un buen ejemplo de su personalidad científica. Aunque el interés en la mecánica de fluidos data de muy antiguo y es cierto que ya<span class="x_Apple-converted-space"> </span><strong>Arquímedes</strong><span class="x_Apple-converted-space"> </span>profundizó en ese campo en el II a. de C. y que en los siglos siguientes se lograron grandes avances –aplicados especialmente a la navegación, el regadío y el abastecimiento de las poblaciones–, las aportaciones logradas en el Renacimiento destacan por su importancia. Y es ahí donde sobresale el nombre de Leonardo. En su artículo<span class="x_Apple-converted-space"> </span><strong><em><a href="http://www.monografias.com/trabajos104/historia-mecanica-fluidos/historia-mecanica-fluidos.shtml" target="_blank" rel="noopener noreferrer">Historia de la Mecánica de Fluidos</a></em></strong>,<span class="x_Apple-converted-space"> </span><strong>Pablo Turmero</strong>señala cómo el autor de<span class="x_Apple-converted-space"> </span><em>La Gioconda “obtuvo una ecuación de continuidad para flujos unidimensionales</em>” y<span class="x_Apple-converted-space"> </span><em>“dejó descripciones muy reales sobre chorros, resalto hidráulico, formación de torbellinos y diseños de cuerpos de baja y alta resistencia”</em>.</p>
<p><strong>Contra las limitaciones técnicas</strong></p>
<p>Fiel al estilo que aplicó en el resto de sus ámbitos de estudio, el vinciano lo comprobó absolutamente todo con espíritu crítico, venciendo incluso las limitaciones técnicas del siglo XVI. Para percibir con claridad las líneas de flujo y poder plasmarlas sobre el papel arrojaba granos de mijo y espigas secas a las corrientes de agua. También ideó artefactos para medir la velocidad del agua a distintos niveles.<em><span class="x_Apple-converted-space"> </span>“Construyó cámaras de vidrio con la base cubierta de arena y las paredes posteriores pintadas de negro para observar delicados detalles de los movimientos del agua en un marco controlado de laboratorio”</em>, apostilla Capra. Todas esas conclusiones, todo ese material y las agudas percepciones que recogía las trasladaba más tarde a dibujos y diagramas.<span class="x_Apple-converted-space"> </span><em>“El agua”</em><span class="x_Apple-converted-space"> </span>–llegó a escribir el toscano en uno de sus numerosos cuadernos–<span class="x_Apple-converted-space"> </span><em>“es la expansión y el humor de todos los cuerpos vivos. Sin ella nada mantiene su forma original”</em>.</p>
<p>Los remolinos, torbellinos, las corrientes, el flujo aparentemente caprichoso del agua al bajar por los ríos… le fascinaron toda su vida y peleó hasta su muerte, en la corte francesa de<strong><span class="x_Apple-converted-space"> </span>Francisco I</strong>, por desentrañar sus misterios, sus procesos y las fuerzas que subyacen tras cada fenómeno. En el primer dibujo que conservamos de Da Vinci, datado en 1473, cuando el toscano apenas contaba 21 años, y que representa un paisaje de su Vinci natal, se adivina de hecho una caudalosa cascada que cae con energía desde lo alto de una montaña. Bien conocida es también la fuerza con la que su pluma recreó el Diluvio bíblico, ya al final de sus días. En abril de 1512, con 60 años, y en la recta final de su vida –falleció apenas un lustro después, en 1519– Leonardo regresaba una vez más sobre el mismo motivo y dibujaba una de sus láminas más emotivas: un anciano que contempla con expresión meditabunda, atento, la frente apoyada en una mano y el bastón presionado contra el pecho, cómo las aguas rugen en un intenso remolino.</p>
<p>En su libro<span class="x_Apple-converted-space"> </span><a href="http://elpais.com/diario/2005/09/29/cultura/1127944802_850215.html" target="_blank" rel="noopener noreferrer"><strong><em>Leonardo, el vuelo de la mente</em></strong></a>,<strong><span class="x_Apple-converted-space"> </span>Charles Nicholl</strong>, explica que esa conmovedora composición es en realidad<span class="x_Apple-converted-space"> </span><em>“una ilusión”</em>. Una pronunciada doblez del folio entre el anciano y el torbellino de agua demuestra que probablemente se dibujaron en dos páginas distintas y enfrentadas de un mismo cuaderno.<span class="x_Apple-converted-space"> </span><em>“Pero tanto si se trata de algo intencionado como de una mera coincidencia”</em><span class="x_Apple-converted-space"> </span>–anota Nicholl– la<em><span class="x_Apple-converted-space"> </span>“composición es de una melancolía desgarradora; una adivinanza o un jeroglífico cuya clave es la palabra ‘vejez’”</em>. Una vez más identificamos que la fascionación que Da Vinci sentía por el agua, su dinámica y las fuerzas que en ella intervienen seguía viva en su vejez.</p>
<p>Sus trabajos no se limitaron en cualquier caso a la esfera teórica. En su faceta de ingeniero, tuvo la oportunidad de aplicar sus conocimientos en proyectos de canalizaciones, irrigación, drenaje de marismas o en las diferentes aplicaciones de la energía hidráulica.<em><span class="x_Apple-converted-space"> </span>“Lo mismo que otros destacados ingenieros del Renacimiento, estaba muy familiarizado con todos los efectos del agua; pero fue el único que trascendió las reglas empíricas de la ingeniería hidráulica para embarcarse en prolongados estudios teóricos del flujo del agua”</em>, señala Capra, quien va más allá e insiste en las aportaciones fundamentales del vinciano:<span class="x_Apple-converted-space"> </span><em>“Sus exámenes y exquisitos dibujos de las corrientes de los ríos, los remolinos, los vórtices en espiral y otros modelos de turbulencias, hacen de Leonardo un pionero en un campo todavía inexistente en su época: la disciplina que hoy se conoce como dinámica de fluidos”</em>.</p>
<p>Artículo publicado para el <a href="https://formacionpermanente.uned.es/tp_actividad/idactividad/7530">Máster de Periodismo y Comunicación Científica (UNED).</a></p>
						</div>

			<div class="disclaimer">
			<b>NOTA</b>: Este artículo es propiedad original del autor citado, aunque ha podido ser publicado anteriormente en otros medios, en cuyo caso aparecen descritos al final del mismo. En caso contrario o en notas de prensa el autor aparecerá como "Noticias de Internet"
			</div>
			
		</div>
				
		<div class="post">
			


	<h2 class="comments-num">
		1 Comentario					 hasta el momento <a href="#postcomment" title="Ir hasta el formulario de comentarios">&raquo;</a>
			</h2>
	
	<ol id="commentlist">

	
		<li class="alt" id="comment-702103">

		<!-- Gravatar, solo si esta activado se imprimira/mostrara -->
				
		<h3 class="comment-title"><a href='http://bitacoras.com/anotaciones/leonardo-el-interprete-del-agua/42945908' rel='external nofollow' class='url'>Bitacoras.com</a> dijo</h3>
		
		<p class="comment-meta">
			3 de Mayo del 2017 
			a las <a href="#comment-702103">12:18</a>
					</p>
		
		<div class="comment-text"><p><strong>Información Bitacoras.com</strong></p>
<p>Valora en Bitacoras.com: Supuesto retrato de Leonardo Da Vinci, de la Galleria degli Uffizi. A medio día de camino del convento de Santa María delle Grazie fluyen las aguas tranquilas y profundas del río Tesino, que nace en San Gotardo y tras serp...</p>
</div>
		</li>

		
	
	</ol>
	
	<p class="small">
		<a href="http://e-ciencia.com/blog/divulgacion/leonardo-el-interprete-del-agua/feed/">Comentarios <abbr title="Really Simple Syndication">RSS</abbr></a>				&#183; <a href="http://e-ciencia.com/blog/divulgacion/leonardo-el-interprete-del-agua/trackback/" rel="trackback">TrackBack <abbr title="Uniform Resource Identifier">URI</abbr></a>
			</p>



	<h2 id="postcomment">Dejanos tu Comentario</h2>
	<div class="postcomment">
	
		
		<form action="http://e-ciencia.com/blog/wp-comments-post.php" method="post" id="commentform">
		
			
			<p>
				<strong>Nombre: (Requerido)</strong><br/>
				<input type="text" name="author" id="author" value="" tabindex="1" />
			</p>
			
			<p>
				<strong>E-Mail: (Requerido)</strong><br/>
				<input type="text" name="email" id="email" value="" tabindex="2" />
			</p>
			
			<p>
				<strong>Sitio WEB:</strong><br/>
				<input type="text" name="url" id="url" value="" tabindex="3" />
			</p>

								<p>
				<strong>Comentario:</strong><br/>
				<textarea name="comment" id="comment" rows="" cols="" tabindex="4"></textarea>
			</p>
	
			<p>
				<input name="submit" type="submit" id="submit" tabindex="5" value="Enviar comentario" />
				<input type="hidden" name="comment_post_ID" value="10479" />
			</p>
	
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a3e049cdb6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p>	
		</form>

		</div>

		</div>
				
	
<!-- MAIN:F -->

</div>


<div id="sidebar">

<br>
<form action="http://www.feedburner.com/fb/a/emailverify" method="post" target="popupwindow" onsubmit="window.open('http://www.feedburner.com/fb/a/emailverifySubmit?feedId=1904074', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<img src="/img/feedburner.gif">
<input type="text" style="width:120px" name="email" value="tu email" onClick="this.value=''"/><input type="submit" style="font-size:1em;" value=">" />
<input type="hidden" value="http://feeds.feedburner.com/~e?ffid=1904074" name="url"/>
<input type="hidden" value="e-ciencia.com" name="title"/>
<input type="hidden" name="loc" value="es_ES"/>

</form>

<ul>

	<li>
		<h2>Esta página</h2>
		<ul class="no-splitted">
			<li><img src="/img/body/icon_recomendar.gif"> <a href="/recomendar.php">Recomendar a un amigo</a></li>
			<li><img src="/img/body/icon_print.gif"> <a href="/imprimir/blog/divulgacion/leonardo-el-interprete-del-agua/">Imprimir</a></li>
		</ul>
	</li>
	<!--
	<li>
		<h3>Publicidad</h3>
		
	</li>
//-->
	<li>
		<h2>Colabora</h2>
		<img src="/img/body/colabora.gif" align="left" hspace="5"><a href="/acercade/colabora/">Sé también un editor de ciencia enviando tus propios artículos</a>
	</li>

	<li>
		<h2>Teorema gráfico del día</h2>
				<center>Cortesía de <a href="http://www.artofproblemsolving.com/">AoPS</a><object codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="145"><br>
		<param name="movie" value="/img/body/Side5.swf"> <param name="quality" value="high"> <param name="bgcolor" value="#91A5BD">  <embed src="/img/body/Side5.swf" quality="high" bgcolor="#91A5BD" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" width="145"><br>
		</object></center>
	</li>
	
	<li>
		<h2>Imágen espacio diaria</h2>
		
		<center>
		<iframe SCROLLING="no" scrollbars="no" allowtransparency="true" style="border:0px none;" id="apodspa" FRAMEBORDER="no" frameborder="0" width=190 height=250 src="http://observatorio.info/compartir-ar.php?color0=dfe5ef&color1=444444&color2=064473&titulo=off&fecha=off"> </iframe>
		</center>
		
	</li>	
</ul>

</div>

		


<div id="bottom-sep">&nbsp;</div>
<div id="bottom">

<div class="bottom-divs">

	<div id="bottom-left">
		
		<h2>Artículos<span>Recientes</span></h2>
		<ul>
			<li><a href='http://e-ciencia.com/blog/divulgacion/leonardo-el-interprete-del-agua/'>Leonardo, el intérprete del agua</a></li><li><a href='http://e-ciencia.com/blog/divulgacion/ensenando-a-pensar-computacionalmente/'>Enseñando a pensar… computacionalmente</a></li><li><a href='http://e-ciencia.com/blog/divulgacion/que-flor-es-esa/'>¿Qué flor es esa?</a></li><li><a href='http://e-ciencia.com/blog/divulgacion/pildoras-de-poesia-cuantica/'>Píldoras de poesía cuántica</a></li><li><a href='http://e-ciencia.com/blog/divulgacion/el-medico-ante-el-espejo/'>El médico ante el espejo</a></li><li><a href='http://e-ciencia.com/blog/divulgacion/el-enigma-del-ahora/'>El enigma del ahora</a></li>		</ul>
			</div>

	
	

	<div id="bottom-mid">
		<h2>Recientemente<span>Foros</span></h2>
		<ul>
		  <li><a href="http://e-ciencia.com/opinion/foros/index.php/topic,21298.msg146434.html#msg146434">Re:14 pasos para ver mundos paralelos con la mente y los ojos cerrados <i>por victorguedez</i></a></li><li><a href="http://e-ciencia.com/opinion/foros/index.php/topic,21299.msg146433.html#msg146433">Física de Viajes en el Tiempo <i>por Viajeroeneltiempo</i></a></li><li><a href="http://e-ciencia.com/opinion/foros/index.php/topic,21298.msg146432.html#msg146432">Re:14 pasos para ver mundos paralelos con la mente y los ojos cerrados <i>por Teaius</i></a></li><li><a href="http://e-ciencia.com/opinion/foros/index.php/topic,21298.msg146431.html#msg146431">Re:14 pasos para ver mundos paralelos con la mente y los ojos cerrados <i>por victorguedez</i></a></li><li><a href="http://e-ciencia.com/opinion/foros/index.php/topic,21298.msg146430.html#msg146430">Re:14 pasos para ver mundos paralelos con la mente y los ojos cerrados <i>por javiucm</i></a></li><li><a href="http://e-ciencia.com/opinion/foros/index.php/topic,21298.msg146429.html#msg146429">14 pasos para ver mundos paralelos con la mente y los ojos cerrados <i>por victorguedez</i></a></li><li><a href="http://e-ciencia.com/opinion/foros/index.php/topic,2928.msg146428.html#msg146428">Re:Propulsión en el vacío <i>por julienripoll</i></a></li><li><a href="http://e-ciencia.com/opinion/foros/index.php/topic,21297.msg146427.html#msg146427">Partes de la división <i>por miryan villacis</i></a></li>		</ul>
	</div>


	
	<div id="bottom-right">
		
		<h2>La<span>Encuesta</span></h2>
		<script type="text/javascript" src="/blog/wp-content/plugins/democracy/democracy.js"></script>
		<link rel="stylesheet" href="/blog/wp-content/plugins/democracy/basic.css">
		<link rel="stylesheet" href="/blog/wp-content/plugins/democracy/style.css">
		<div style="width:250px">
		
	<div class='democracy'>
		<strong class="poll-question">Si la ciencia actual avanza por la labor en equipo, ¿tiene sentido dar el Nobel a una persona?</strong>
		<div class='dem-results'>
		<form action='/blog/wp-content/plugins/democracy/democracy.php' onsubmit='return dem_Vote(this)'>
		<ul>
			<li>
					<input type='radio' id='dem-choice-194' value='194' name='dem_poll_68' />
					<label for='dem-choice-194'>Sí, porque el responsable principal siempre es una persona concreta.</label>
			</li>
			<li>
					<input type='radio' id='dem-choice-195' value='195' name='dem_poll_68' />
					<label for='dem-choice-195'>No, porque es injusto y se olvida el trabajo de muchos.</label>
			</li>
		</ul>
			<input type='hidden' name='dem_poll_id' value='68' />
			<input type='hidden' name='dem_action' value='vote' />
			<input type='submit' class='dem-vote-button' value='Votar' />
			<a href='/blog/divulgacion/leonardo-el-interprete-del-agua/?dem_action=view&amp;dem_poll_id=68' onclick='return dem_getVotes("http://e-ciencia.com/blog/wp-content/plugins/democracy/democracy.php?dem_action=view&amp;dem_poll_id=68", this)' rel='nofollow' class='dem-vote-link'>Ver resultados</a>
		</form>
		</div>
	</div>		</div>
		
	</div>

</div>

<div style="clear:both;"></div>


</div>



<div id="footer">

	<p>
		 1998 - 2017, <a href="http://e-ciencia.com/blog#top" title="e-ciencia.com">e-ciencia.com</a> (100cia & Divulcat), divulgando ciencia durante 19 a&ntilde;os. &nbsp;&nbsp;&nbsp;&nbsp;Otros proyectos: 		<a href="http://www.astrored.org">Portal de astronom&iacute;a</a> | <a href="http://observatorio.info">Observatorio</a>
		<br/>
		<a class="validate" href="http://validator.w3.org/check/referer" title="Validar XHTML 1.0 Strict">XHTML</a>
		<a class="validate" href="http://jigsaw.w3.org/css-validator/check/referer" title="Validar CSS 2.0">CSS</a>
	</p>
</div>



</div>
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1803821-6");
pageTracker._initData();
pageTracker._trackPageview();
</script>

</body>
</html>
